Re: [PATCH 08/11] inode: convert per-sb inode list to a list_lru

From: Christoph Hellwig
Date: Thu Aug 01 2013 - 04:19:57 EST

At this point the list_lru name really becomes confusing. Given that
it's not really LRU specific maybe just rename it to pernode_list
or similar?

To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to majordomo@xxxxxxxxxxxxxxx
More majordomo info at
Please read the FAQ at